Ask Your Question
1

Does StreamSets 3.3 support MapR MEP 5.0?

asked 2018-07-25 09:29:03 -0600

Speiec75 gravatar image

updated 2018-07-25 15:30:55 -0600

metadaddy gravatar image

We are looking to upgrade our MapR environment to MapR 6.0.1 and MEP to 5.0.

edit retag flag offensive close merge delete

1 Answer

Sort by ยป oldest newest most voted
1

answered 2018-07-25 14:18:46 -0600

kirti gravatar image

MEP 5 is not currently supported. Here is a JIRA that can be tracked for the same. https://issues.streamsets.com/browse/SDC-8852

edit flag offensive delete link more
Login/Signup to Answer

Question Tools

1 follower

Stats

Asked: 2018-07-25 09:29:03 -0600

Seen: 31 times

Last updated: Jul 25