Ask Your Question

Revision history [back]

You need to install the Kafka stage library - see the documentation.