Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

we're using version 3.4.1 however we have got it working with an old version 2.7.2.0 current pom entry <dependency> <groupid>com.streamsets</groupid> <artifactid>streamsets-datacollector-spark-api</artifactid> <version>3.4.1</version> </dependency>